How to install libkdeclarative5 on Debian 9 (Stretch)