How to install libkatepartinterfaces4 on Debian 9 (Stretch)