How to install libkateinterfaces4 on Debian 9 (Stretch)