How to remove libkate1 from Debian 9 (Stretch)