How to remove libkate1-dbg from Debian 9 (Stretch)