How to install libkate1 on Debian 9 (Stretch)