How to remove libkate-tools from Debian 9 (Stretch)