How to install libkate-tools on Debian 9 (Stretch)