How to install libkate-dev on Debian 9 (Stretch)