How to install libkadu on Debian 9 (Stretch)