How to install libjvyamlb-java on Debian 9 (Stretch)