How to install libjuman-dev on Debian 9 (Stretch)