How to install libjudy-dev on Debian 9 (Stretch)