How to install libjuce-dev on Debian 9 (Stretch)