How to install libjte1 on Debian 9 (Stretch)