How to install libjte-dev on Debian 9 (Stretch)