How to install libjsr311-api-java on Debian 9 (Stretch)