How to install libjsr305-java on Debian 9 (Stretch)