How to install libjson-glib-1.0-common on Debian 9 (Stretch)