How to install libjsf-api-java on Debian 9 (Stretch)