How to install libjsap-java on Debian 9 (Stretch)