How to install libjs-util on Debian 9 (Stretch)