How to remove libjs-underscore from Debian 9 (Stretch)