How to install libjs-three on Debian 9 (Stretch)