How to install libjs-text-encoding on Debian 9 (Stretch)