How to install libjs-strophe on Debian 9 (Stretch)