How to install libjs-sizzle on Debian 9 (Stretch)