How to install libjs-select2.js on Debian 9 (Stretch)