How to install libjs-rickshaw on Debian 9 (Stretch)