How to remove libjs-reqwest from Debian 9 (Stretch)