How to remove libjs-requirejs from Debian 9 (Stretch)