How to install libjs-qunit on Debian 9 (Stretch)