How to remove libjs-punycode from Debian 9 (Stretch)