How to install libjs-punycode on Debian 9 (Stretch)