How to remove libjs-polymaps from Debian 9 (Stretch)