How to remove libjs-openlayers from Debian 9 (Stretch)