How to install libjs-openlayers-doc on Debian 9 (Stretch)