How to install libjs-openlayers on Debian 9 (Stretch)