How to install libjs-of-ocaml on Debian 9 (Stretch)