How to install libjs-mootools on Debian 9 (Stretch)