How to install libjs-modernizr on Debian 9 (Stretch)