How to install libjs-mgrs on Debian 9 (Stretch)