How to install libjs-markdown-it-sub on Debian 9 (Stretch)