How to remove libjs-less-elements from Debian 9 (Stretch)