How to install libjs-languages4translatewiki on Debian 9 (Stretch)