How to install libjs-knowl on Debian 9 (Stretch)