How to remove libjs-jssip-bundle from Debian 9 (Stretch)