How to install libjs-jssip on Debian 9 (Stretch)