How to install libjs-jscommunicator on Debian 9 (Stretch)