How to install libjs-jquery-meiomask on Debian 9 (Stretch)